بزودی نسخه ی php 4 بطور کلی از سرور حذف و جدید ترین نسخه ی php 5 (یعنی نسخه php 5.2) نصب خواهد شد.

در صورتی که اسکریپت های نصب شده روی سایت شما به php 4 نیاز داند و با php 5 سازگار نیستند لطفا اسکریپت های خود را به روز کنید.

 

با تشکر

مدیریت سرور لینوکس Best Host





Saturday, May 8, 2010







« برگشت